请选择 进入手机版 | 继续访问电脑版
设为首页收藏本站

Crossin的编程教室

微信公众号:
crossincode
 找回密码
 立即加入
Crossin的编程教室»论坛 外包接单/脚本开发

论坛热点

python3无法正确运行
用mac,只能用python2命令,指向的是系统自带的python2.7,今天想配置python3运行环境,从官网下载了包,安装后idle什么的都能正常打开,只是直接使用python3命令就会如图出错 pip3也无法正常使用,但是如果是sudo p ...
为什么我输入如何代码,都会报错,运行不出结果,为什么
    找开发

    找开发

    有开发需求?请在这里发布。我们会帮助在开发群里扩散,但请注意保护个人隐私,注意甄别合作者。

    17 / 38
    找项目

    找项目

    想接点活赚些零花?请在这里说明你的技能。请注意保护个人隐私,注意甄别项目。

    7 / 7

    QQ|Archiver|手机版|Crossin的编程教室 ( 苏ICP备15063769号  

    GMT+8, 2019-9-20 13:12 , Processed in 0.096554 second(s), 24 queries .

    Powered by Discuz! X2.5

    © 2001-2012 Comsenz Inc.

    回顶部